×

Предупреждение

Для расширения Akeeba Backup Core package доступна версия 7.5.1, но для его работы требует PHP версии 7.2. Используемая версия PHP: 5.6.40.

Для расширения Akeeba Backup Core package доступна версия 7.4.0, но для его работы требует PHP версии 7.1. Используемая версия PHP: 5.6.40.

 

 

 

Личный кабинет